User520126720 ...
Donut

  • 0

    Threads

  • 9

    Posts

  • 33

    Credits

Gold:9

Sign In:0

2018-12-10 01:37

Show all posts
User5201267200 replied at 2018-12-09 16:43
Ciao a me va per pochi minuti, dopo si aggiorna subito anche sotto 4G. Come avete risolto ?

Prova a togliere i permessi a connettersi con 4G. Anche se io avevo già provato e dopo un paio di ore si è aggiornato. Per adesso ho ripetuto la procedura e togliendo altri permessi come attiva Wlan, abilita rete mobile,Richiesta di autorizzazione di elim...,Modica impostazioni sistema....vediamo quanto durerà questa volta
Reply Support (0) Report
User520126720 ...
Donut

  • 0

    Threads

  • 9

    Posts

  • 33

    Credits

Gold:9

Sign In:0

2018-12-10 01:37

Show all posts
User5200425692 replied at 2018-12-09 21:46
La procedura iniziale ed anche i post qui sopra funzionano. Unica accortezza, almeno credo, sia qu ...

Prova a togliere i permessi a connettersi con 4G. Anche se io avevo già provato e dopo un paio di ore si è aggiornato. Per adesso ho ripetuto la procedura e togliendo altri permessi come attiva Wlan, abilita rete mobile,Richiesta di autorizzazione di elim...,Modica impostazioni sistema....vediamo quanto durerà questa volta
Reply Support (0) Report
User520159170 ...
Cupcake

  • 0

    Threads

  • 5

    Posts

  • 21

    Credits

Gold:5

Sign In:0

2018-12-10 20:03

Show all posts
Io ho provato tutti i metodi elencati, compreso quello proposto qui http://forum.flymeos.com/thread-46813-1-1.html
ma non funziona nulla. Il problema è che non potendo utilizzare il play store non risco a installare alcune app che mi servono per lavorare!

E' incredibile questa cosa ed è incredibile che Meizu non faccia nemmeno una comunicazione e non offra alcuna assistenza.
Reply Support (0) Report
用户520123456 ...
Eclair

Gold:87

Sign In:11

2018-12-10 21:16

Show all posts
a distanza di un giorno per me funziona, disabilitato l'accesso a Internet del play service, il 4g  e disabilitando i permessi sempre del play service
  From Forum App

Comment

User520159 ...: Ho provato a seguire diverse procedure ma evidentemente sbaglio qualcosa. Puoi indicarmi i passaggi precisi che hai fatto?
2018-12-10 23:28
Reply Support (0) Report
User520159170 ...
Cupcake

  • 0

    Threads

  • 5

    Posts

  • 21

    Credits

Gold:5

Sign In:0

2018-12-10 23:28

Show all posts
用户5201234564 replied at 2018-12-10 21:16
a distanza di un giorno per me funziona, disabilitato l'accesso a Internet del play service, il 4g   ...

Ho provato a seguire diverse procedure ma evidentemente sbaglio qualcosa. Puoi indicarmi i passaggi precisi che hai fatto?
Reply Support (0) Report
用户520123456 ...
Eclair

Gold:87

Sign In:11

2018-12-11 01:41

Show all posts
User5201591704 create on 2018-12-10 23:28
Ho provato a seguire diverse procedure ma evidentemente sbaglio qualcosa. Puoi indicarmi i passaggi precisi che hai fatto?

ho scaricato la versione precedente del play service e prima che si aggiornasse , ho scaricato netguard dallo store, è una app che disabilita l'accesso a Internet delle app e lo ho negato al play service. poi ho tolto il 4G e in ultima pagina andato impostazioni> app> play service e ho negato l'accesso a dati, wifi ecc. non so se ci sia qualche passaggio inutile ma per ora (24 ore) il cellulare va
  From Forum App
Reply Support (0) Report
用户520123456 ...
Eclair

Gold:87

Sign In:11

2018-12-11 01:43

Show all posts
ad ogni modo l'app di YouTube, Google e Google foto non vanno
  From Forum App

Comment

vuotocc: Ho provato con Downgrade a Flyme 6.2 . Ma non ha funzionato. Ho provato gapp 4.4.6 , ho disattivato aggiornamenti automatici. Nella Apps Google Service e Goggole Framework, ho negato consenso per conn
2018-12-11 16:34
Reply Support (0) Report
vuotocc
Donut

Gold:15

Sign In:0

2018-12-11 16:34

Show all posts

Meizu M3S ...

Ho provato con Downgrade a Flyme 6.2 . Ma non ha funzionato.
Ho provato gapp 4.4.6 , ho disattivato aggiornamenti automatici.
Nella Apps Google Service e Goggole Framework, ho negato consenso per connessione wi fi e rete.
Ha funzionato per 4 ore e sono riuscito a scarica le app che mi servivano.
Poi si è bloccato tutto.
Ho disinstallato tutte le apps di google.
Attendo di capire cosa funziona.
Voi??
Reply Support (0) Report
User520127162 ...
Donut

  • 2

    Threads

  • 5

    Posts

  • 45

    Credits

Gold:9

Sign In:0

2018-12-11 19:36

Show all posts
Buongiorno

Io e il mio ragazzo abbiamo due meizu (m3s e m2) con android 5.1 e flyme 6.2.0.
Purtroppo non riusciamo più ad utilizzare le App di Google da settimana scorsa e non abbiamo la possibilità di disinstallare Google Play Service perchè il tasto disinstalla risulta disabilitato.

Devo per forza ripristinare le impostazioni di fabbrica?

Grazie

Comment

User520126 ...: No, non serve a niente. Puoi provare ad eseguire le istruzioni di sopra...ma devi aggiornare il telefono ad ogni 4-5 ore....meglio che niente aspettando qualche update
2018-12-12 00:36
Reply Support (0) Report
User520558596 ...
Donut

  • 1

    Threads

  • 7

    Posts

  • 42

    Credits

Gold:9

Sign In:0

2018-12-11 20:27

Show all posts
Cioè, seconda volta un problema così grave. Dal 5 dicembre se ne discute, ancora nessuna straca*zo di soluzione né alcuna risposta da qualcuno?
Mi sa che è arrivato il momento di cambiare telefono. C'ho sperato fino all'ultimo oh. Ma proprio customer care: 0. Mai più.
Reply Support (0) Report
You have to login before you can reply Login | Register

©2024 Meizu Telecom Equipment Co., Ltd. All rights reserved.